Jump to content

Search the Community

Showing results for tags 'erreur'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Administration
    • Les News
    • Suggestions
  • Communauté
    • Discussions générales
    • FREE WORLD
    • Discord
  • Emulations
    • Ankama Games
    • Minecraft
    • Habbo
  • Services & Commerce
    • Commerce
    • Services
  • Corbeille
    • Corbeille
  • A trier

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Location


Interests

Found 8 results

  1. Bonsoir, Apres mon ancien post portant sur le choix de l’émulateur , j'ai opté pour l'emu Opale partagé par Nexeption. Lors du l'execution de la console auth l'erreur suivante apparaît ( avec le Windows qui me harcèle pour fermer le programme) j'ai modifié les configs pour les matché avec les noms des DB sur Navicat Je vous remercie en avance pour votre aide !
  2. Bonjour tout le monde, Je cherche à ouvrir un serveur dofus 1.29 de type anka'like. Je ne souhaite pas mettre se serveur en ligne, je souhaiterai qu'il tourne sans accès internet. J'utilise l'émulateur Ankalike'mu. Tout semble fonctionnel, la connexion, la création de personnage ... Seulement voila, j'ai créé mon personnage, parcouru les maps d'Incarnam sans soucis excepté un temps chargement des maps particulierement long. Arrivé à Astrub, plus rien, j'ai tenté de me téléporter un peu partout, rien ne fonctionne. Voici à quoi cela ressemble : Et quand je cherche
  3. salut j ai une probeme sur le emu abboud qui peux aider moi https://prnt.sc/i8t3hj
  4. Salut, quand je lance mes consoles, il y a cette erreur + un message disant que la console auth a cessé de fonctionner + la console world qui crash ... J'ai pourtant bien .NET Framework d'installé sur mon PC ... D'où cela vient-il ? Comment résoudre ce problème ? Ca me fait exactement la même erreur avec Shyva 2.34 ... Merci pour votre aide et bonne journée !
  5. Bonjour bonjour, j'ai réussi à configurer l'ému stump 2.40 malgré les nombreuses erreur que j'ai du régler et en partie grace aux membres de "dozenofelites" mais oui il y a toujours un mais, je ne peux pas me connecter avec le client 2.40 :/ . Voici deux trois screen pour expliquer le problème :
  6. Salut ! Aujourd'hui j'essaye d'installer AreaCms sur mon site pour mon serveur privé et j'ai cet erreur quand j'essaye d'acceder au site, mais en local, le site marche. /!\ATTENTION/!\ Une erreur est survenue l'or de la connexion à la base de donnée. Si vous êtes l'administrateur du serveur, veuillez vérifier les informations de connexion à la base donnée Merci d'avance si vous savez comment résoudre le problème
  7. Salut tout le monde , je sais que je poste de plus en plus mais je débute. Donc je ne m'y connais pas franchement, merci d'être compréhensif. Voilà donc le problème que j'ai , en espérant qu'un utilisateur simpa pourra me venir en aide.Tout est dans le nom du topic. Petite précision , ca ne m'a jamais fais ca auparavant ,donc ca ne viens pas du fire-wall ( j'ai essayé de le désactivé donc ca ne viens pas de la ).Donc si quelqu'un est disponnible pour m'aider, je vous remercie d'avance (pour tout aide via skype voila mon pseudo : jawer42) Merci encore par avance.
  8. Je suis une erreur, je ne peux pas utiliser les commandes de l'utilisateur dans la souche 2.10 .start, .ile, etc. Je ne peux utiliser dans admins GM4 :S, une solution?
×
×
  • Create New...